menu
Fórum Adianti
menu Menu
erro ao carregar html Bom dia a todos, desenvolvi um sistema e ele não apresenta problemas localmente, então hospedei ele em dois servidores, um deles(o que precisava rs) não carrega completamente o código completamente, nem as classes js e css. Debugando na aba network aparece conforme a imagem em anexo. Pesquisei em todo o fórum e não achei nada a respeito, se alguém já passou por algo e tem uma dica ficari...
MC
erro ao carregar html  
Bom dia a todos, desenvolvi um sistema e ele não apresenta problemas localmente, então hospedei ele em dois servidores, um deles(o que precisava rs) não carrega completamente o código completamente, nem as classes js e css. Debugando na aba network aparece conforme a imagem em anexo.
Pesquisei em todo o fórum e não achei nada a respeito, se alguém já passou por algo e tem uma dica ficaria agradecido. Obrigado

Curso completo Meu Negócio Pronto
Use para si, ou transforme em um negócio: Inclui aulas e códigos-fontes
Gestor de conteúdo (SITE) + Loja Virtual (E-Commerce) + Emissor de Notas para infoprodutos


Meu negócio pronto Quero me inscrever agora!

Comentários (8)


LC

Já confirmou se tem os arquivos ai na pasta no servidor ?
LC

Já aconteceu comigo do upload para o servidor não ficar completo
MC

Estão Sim, toda a estrutura do frame, obrigado
LC

O index.php do sistema esta na raiz do dominio, tipo https://www.seudominio.com.br/index.php ?
LC

Já tentou mudar o tema ?
MC

Está na raiz Sim, conforme a estrutura do frame, e já mudei o tema sim. Até no arquivo libraries.php eu coloquei o caminho absoluto, com o www, é tb não deu certo.
LC

Verificou a versão do PHP ao no servidor ??
MC

É a mesma que rodo localmente, obrigado